• Du musst dich registrieren, bevor du Beiträge verfassen kannst. Klicke auf Jetzt registrieren!, um den Registrierungsprozess zu starten. Registrierte User surfen werbefrei, können Suchen durchführen und sehen die volle Darstellung des Forums!!!

Ladezeiten zu lang ! Fehlerseite konnte nicht geladen werden, da der Server nicht antwortet

Der Oger

Partnervermittler
5+ Jahre im GSV
Hallo Allerseits
Ich habe seit VA 10 Tagen immer wieder dass Problem dass sich die GSV Seite beim Laden aufhängt Oder es kommt die Meldung "Die Seite könnte nicht geladen werden da der Server nicht mehr Antwortet"
Es ist egal ob ich mit meinem IPhone 6 , IPad 2, IPad mini4 oder mit meinem PC (Internet Explorer und Opera) online gehe ich bekomme auf allen Geräten immer wieder diesen Fehler. Dann läßt sich die Seite kaum laden!

Habt ihr das Problem auch ?
@Admin hat dir das schonmal jemand berichtet?
 

macroy

Grillkaiser
5+ Jahre im GSV
Das Problem habe ich auch. Ein paar Minuten warten, dann gehts wieder.
 

Admin

BOFH
Teammitglied
20+ Jahre im GSV
Hallo,

zu welchen Uhrzeiten?

Kannst Du dann bitte mal einen Screenshot der Fehlermeldung posten?
 

David Griller

Grillkönig
@Admin wurde nun zum zweiten mal vom email link auf suspekte Seiten weitergeleitet. Und nicht ins Forum. War beide Male morgens gegen 5
 

Admin

BOFH
Teammitglied
20+ Jahre im GSV
Email Link?
 

David Griller

Grillkönig
Ja wenn ne email kommt zu einem Thema das ich betrachte ist da immer ein link um Direktzugriff Thema zu kommen wurde dann aber auf eine Seite weiter geleitet auf der sich die "Telekom" entschuldigt für irgendwelche Fehler und das Smartphone hat sofort unsichere Seite angezeigt und gepiept mit warnton. Komisch ist daran das ich nicht bei der Telekom bin.
 
OP
OP
Der Oger

Der Oger

Partnervermittler
5+ Jahre im GSV
image.png
image.png
Die Uhrzeit ist egal ist mit gerade eben wieder passiert !
Was mir auch auffällt ist dass wenn ich was Schreibe und auf Antwort erstellen drücke dass dann die Buttons "Antwort erstellen, Datei hochladen und Weitere Einstellungen" dann so aussehen wie in dem Bild das ich Anhänge!
 

Anhänge

  • image.png
    image.png
    1,3 MB · Aufrufe: 338
  • image.png
    image.png
    1,3 MB · Aufrufe: 309
OP
OP
Der Oger

Der Oger

Partnervermittler
5+ Jahre im GSV
Ich mach noch nen Screenshot wenn der andere Fehler wieder kommt !
Bei den Screenshots die ich gerade gepostet habe hatte es sich auch wieder aufgehangen!
 
OP
OP
Der Oger

Der Oger

Partnervermittler
5+ Jahre im GSV
Das ist eine Störung der letzten 24 Std. Ich habe die seit Ca 14Tagen !
Und wie ich oben schon geschrieben habe habe ich das Problem auch bei Vodafone !
Aber danke für den Tip
 

macroy

Grillkaiser
5+ Jahre im GSV
Ich bin nicht bei Telecom und das Problem gibt es schon seit geraumer Zeit.
Klickt man irgend einen Beitrag an, passiert erstmal nichts, nach ca. einer Minute kommt dann die Browser Meldung dass der Server vom GSV nicht antwortet.
Im einen Moment läuft noch alles normal, im nächsten Moment geht nichts mehr. Hauptsächlich tritt das Problem in den späteren Abendstunden auf.
Ich habe bisher nie bewußt auf die Uhr geschaut, ich meine aber ca. ab 23 Uhr gibts diese Probleme immer mal wieder.
 
Oben Unten