• Du musst dich registrieren, bevor du Beiträge verfassen kannst. Klicke auf Jetzt registrieren!, um den Registrierungsprozess zu starten. Registrierte User surfen werbefrei, können Suchen durchführen und sehen die volle Darstellung des Forums!!!

Test tapatalk und iPad. Hilfe erbeten!

GrillBill

Hobbygriller
10+ Jahre im GSV
Edit
Test
 
Zuletzt bearbeitet:
OP
OP
GrillBill

GrillBill

Hobbygriller
10+ Jahre im GSV
Kann mir jemand erklären, wie ich mit iPad und tapatalk ein Foto einstellen kann?
 
OP
OP
GrillBill

GrillBill

Hobbygriller
10+ Jahre im GSV
Geht doch!
 
OP
OP
GrillBill

GrillBill

Hobbygriller
10+ Jahre im GSV
ImageUploadedByTapatalk1350818590.285780.jpg



Ne, geht doch net. Wie bekomm ich das denn mit tapatalk direkt angezeigt hin?


Hmm, jetzt ist es wieder da!?
 

Anhänge

Zuletzt bearbeitet:
OP
OP
GrillBill

GrillBill

Hobbygriller
10+ Jahre im GSV
Ich raffs net.
Das Bild ist erst zusehen, wenn ich nochmal im Browser auf edit gehe und speichere.
 

Kloppo

Grillkaiser
5+ Jahre im GSV
Also bei der Android-App von Tapatalk klickt man auf den Button mit dem Fotoapparat, sucht das entsprechende Bild aus der Galerie, wählt "This Forum" und lädt das Bild dann hoch.
Sobald das passiert ist, wirds als Anhang angezeigt. Daneben erscheint dann ein Button "Inline" und ein Button "Entfernen".
Mit "Inline" wird das Bild dann an der aktuellen Cursorposition im zu schreibenden Beitrag eingebunden.
 
OP
OP
GrillBill

GrillBill

Hobbygriller
10+ Jahre im GSV
Ich raffe es nicht. Der Tipp von S.klopp war gut, es funktioniert aber trotzdem erst nachdem ich nochmal auf editieren und dann speichern gehe.


ImageUploadedByTapatalk1350847580.451466.jpg
 

Anhänge

OP
OP
GrillBill

GrillBill

Hobbygriller
10+ Jahre im GSV
Das scheint mir ein Problem mit dem Forum hier zu sein.
In 2 anderen Foren funktioniert es.
 
OP
OP
GrillBill

GrillBill

Hobbygriller
10+ Jahre im GSV
Shark Week auf Discovery.........


;-)
 

derMosi

derMosi
5+ Jahre im GSV
Bei mir wollte es auch nicht gehen

Vom IPhone mit Plappertalk kommt die Meldung
ImageUploadedByTapatalk1350849419.386605.jpg


Und wenn ich mit dem iPad und Plappertalk das mache muss ich nochmal auf bearbeiten und irgendwas mit Multi....
Und schließen, dann speichern und das Bild ist da.
 

Anhänge

Zuletzt bearbeitet:
OP
OP
GrillBill

GrillBill

Hobbygriller
10+ Jahre im GSV
Ja, muss auch nochmal auf bearbeiten gehen und danach einfach wieder speichern ohne was zu verändern.
Dann funktionierts!

Wie gesagt, in zwei anderen Foren geht's problemlos. Evtl. liegts ja wirklich an der Forensoftware?


Edit: ich hab übrigens nur ein iPad. Mit iPhone kann ich net dienen.
 
Zuletzt bearbeitet:
Oben Unten