• Du musst dich registrieren, bevor du Beiträge verfassen kannst. Klicke auf Jetzt registrieren!, um den Registrierungsprozess zu starten. Registrierte User surfen werbefrei, können Suchen durchführen und sehen die volle Darstellung des Forums!!!

WLAN Thermometer Nano: Software

holledauer

Fernsehkoch
10+ Jahre im GSV
Hallo,
ja, es fühlt sich für mich auch wie ein Wackler an. Fühler sind die allgemein empfohlenen von hier. Ich habe bereits 3 entsorgt, weil ich immer dachte, es liegt am Fühler, aber soooo empfindlich sind die nun auch wieder nicht, und außerdem gehe ich recht sorgsam mit meinem Zeug um......
Ich glaub ich bestell mir mal einfach ein neues bei Dir. Ich habe selbe keine Muße und mir fehlt das Wissen, sowas selber zu prüfen und zu messen.
Schönen Restsonntag wünsche ich

Markus
Hast Du die Sensoren gewaschen (untergetaucht)? Das ist ein sehr häufiges Problem bei den Temp-Sensoren, wenn sie nass werden. Die ziehen dann Wasser und zeigen nur noch "Schrottwerte" an. In der Regel, kann man diese Fühler retten, indem man sie in den Backofen legt und dann bei so 90°C austrocknet..
 

zapper01

Putenfleischesser
Hallo holledauer,
danke für den Tipp.... Nein, die sind niemals baden gewesen :-)

Gruß
Markus
 
OP
OP
s.ochs

s.ochs

Grillkaiser
5+ Jahre im GSV
Hi Markus, passt. Ich wollte nur wissen, ob es ggf. Inkbird-Fühler oder ähnliche sind, die auf dem Kabelschirm keine Verbindung zum Masseanschluss haben. In dem Fall können solche Artefakte auch daher kommen. Wenn du willst, schau ich mir dein Nano auch mal an, schreibe mir einfach kurz eine PN, dann klären wird das.
Gruß
Steffen
 
Oben Unten